]> git.vanrenterghem.biz Git - git.ikiwiki.info.git/blobdiff - debian/changelog
* Updated ikiwiki.svgz from Recai, includes an icon and is used to generate
[git.ikiwiki.info.git] / debian / changelog
index 347819863818a085be9096e547411fd623f8a777..10a1feeec747916afdac105b07d7bc6456a89614 100644 (file)
@@ -43,8 +43,11 @@ ikiwiki (1.27) UNRELEASED; urgency=low
     the original markdown or the one in Debian.
   * Version the libcgi-session-perl dependency, some features that need
     the new version are used in some cases (sslcookie).
+  * Numerous tla fixes from Clint.
+  * Updated ikiwiki.svgz from Recai, includes an icon and is used to generate
+    a multi-resolution favicon.ico.
 
- -- Joey Hess <joeyh@debian.org>  Fri, 15 Sep 2006 22:28:31 -0400
+ -- Joey Hess <joeyh@debian.org>  Sat, 16 Sep 2006 10:30:35 -0400
 
 ikiwiki (1.26) unstable; urgency=low