#!/usr/bin/make -f
%:
- dh $@
+ dh --without=python-support $@
override_dh_auto_configure:
# keeps it out of /usr/local
override_dh_auto_clean:
# distclean moans about MANIFEST, this is quieter
- -$(MAKE) realclean
+ if [ -e Makefile ]; then $(MAKE) realclean; fi
# Not intended for use by anyone except the author.
announcedir: